[1.4 16V] Souci de redémarrge à chaud

Tout ce qui concerne le cœur de votre Megane
Répondre
Pyre
Messages : 3
Enregistré le : sam. 02 mars 2019 14:04

[1.4 16V] Souci de redémarrge à chaud

#1

Message : # 223Message Pyre
sam. 02 mars 2019 14:33

Bonjour !

Je possède une Mégane 1 1.4 16V 5 portes (moteur K4J) 128000 km, entretien suivi, et je viens vous voir pour demander des conseils sur un souci de redémarrage à chaud / après utilisation (les plus pénibles à diagnostiquer !)
J'ai écumé Internet sans trouver la réponse à mon souci, je m'explique.

La voiture démarre très bien à froid du premier coup. Pareil si ça fait plusieurs jours que je ne m'en suis pas servi.
Par contre, si je m'en suis servi dans la journée, il arrive régulièrement qu'elle ne redémarre pas correctement lorsque je veux la reprendre quelques temps plus tard (ça peut aller de 30 minutes à plusieurs heures voire toute la journée quand je pars travailler avec et que je la reprends le soir).
Pour la démarrer je suis obligé de mettre des gaz jusqu'à environ 3000 tours, et de rester le pied sur l'accélérateur pendant quelques secondes jusqu'à ce que le ralenti se stabilise sinon elle tourne très mal voire cale.
Une fois que la voiture a démarré, elle tourne bien.

Le fait que je puisse avoir le souci même après plusieurs heures me fait penser que cela n'est pas lié à la température du moteur mais plutôt au fait qu'il y ait eu de l'essence dedans récemment -> je pense à un souci type vapourlock

Etat de l'entretien :
Pièces neuves : Bougies, 4 bobines crayon, filtre à air, filtre à huile, capteur PMH, capteur de température d'air à l'admission, filtre à essence.
Vidange faite récemment avec de la bonne huile (Total Activa 10w40).
Pièces vérifiées : Electrovanne de canister (25 ohms, dans la tolérance RTA), Régulateur de ralenti (50,9 ohms, dans la tolérance RTA)

Je manque un peu d'idées. Là, je vais démonter la rampe d'injecteurs et vérifier que je n'en ai pas un de grippé en position ouverte (j'ai eu le cas et j'ai déjà dû en remplacer un, ça avait amélioré le problème temporairement puis c'est revenu).
Je vais aussi remplacer les joints d'injecteurs côté moteur mais je doute que cela change quoi que ce soit au problème.

Les points que je n'ai pas vérifiés encore :
- Pompe à carburant. Il se pourrait qu'elle soit fatiguée mais à ce moment là n'aurais-je pas des soucis en roulant ?
- Sonde de température de liquide de refroidissement (mais là aussi, j'ai des doutes)
- Capteur de pression d'air d'admission
- Capteur de position papillon
- Capteur de cliquetis
- Sonde Lambda

Je dois dire que je manque un peu d'idées ! Est-ce que vous auriez une suggestion ?
Merci beaucoup d'avance,

Baptiste

Pyre
Messages : 3
Enregistré le : sam. 02 mars 2019 14:04

Re: [1.4 16V] Souci de redémarrge à chaud

#2

Message : # 224Message Pyre
sam. 02 mars 2019 16:20

Rebonjour !

Suite au démontage de la rampe à injection je pense avoir trouvé. J'ai un injecteur qui goutte l'essence, il me semble grippé en position ouverte.
J'avais eu le même problème il y a quelque mois et ironie du sort, c'est l'injecteur que j'ai changé qui goutte à nouveau.
Je l'ai changé de place dans la rampe à injection pour m'assurer que ça ne vient pas de la commande et en effet cela vient bien de l'injecteur.

J'ai fait la bêtise d'acheter du noname, je l'ai bien cherché ^^ je vais acheter un Bosch en espérant que le problème ne réapparaisse plus.

Avatar du membre
Jef44
Admin's
Messages : 60
Enregistré le : mer. 02 janvier 2019 20:23

Re: [1.4 16V] Souci de redémarrge à chaud

#3

Message : # 290Message Jef44
sam. 06 avril 2019 07:03

tu peux prendre de l'occasion et les passer dans un bac à ultra son c'est efficace
On peut ralentir la vitesse mais pas la passionImage
Image

Répondre